BGSync Systemvoraussetzungen

Das Programm benötigt .Net Framework ab Version 4 oder eine Mono Version, die .Net Framwork 4 unterstützt.

Auf folgende Systeme wird im Moment getestet:

Windows 7, Windows 8, Windows 8.1, Windows 10
Windows Server 2012, Windows Server 2012 R2, Windows Server 2016
Ubuntu 14.04, Ubuntu 16.04, Ubuntu 16.10
Debian 8