BGDoks Systemvoraussetzungen

Das Programm benötigt .Net Framework ab Version 4.61.

Auf folgende Systeme wird im Moment getestet:

Windows 7, Windows 8.1, Windows 10